<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://jazzpodium.de/xmlrpc.php" />

<script type="text/javascript">
  document.documentElement.className = 'js';
</script>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<script>var et_site_url='https://jazzpodium.de';var et_post_id='2453';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Jazzpodium Verlag | Seit 70 Jahren am Markt</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Jazzpodium Verlag &raquo; Feed" href="https://jazzpodium.de/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Jazzpodium Verlag &raquo; Kommentar-Feed" href="https://jazzpodium.de/?feed=comments-rss2" />
<link id='omgf-preload-0' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/montserrat-normal-latin-ext.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/montserrat-normal-latin.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-ext-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-ext-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-ext-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-ext-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/roboto-normal-latin-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jazzpodium.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="DI Basis – based on Divi 4.0.6 v.4.0.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css' href='https://jazzpodium.de/wp-content/uploads/omgf/mec-google-fonts/mec-google-fonts.css?ver=1666079195' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css' href='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://jazzpodium.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://jazzpodium.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://jazzpodium.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://jazzpodium.de/wp-content/themes/di-basis/style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://jazzpodium.de/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jazzpodium.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.5.5' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/jazzpodium.de\/wp-admin\/admin-ajax.php","fes_nonce":"3681a59d99","current_year":"2022","current_month":"12","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.5.5' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.5.5' id='mec-events-script-js'></script>
<link rel="https://api.w.org/" href="https://jazzpodium.de/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://jazzpodium.de/index.php?rest_route=/wp/v2/pages/2453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jazzpodium.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jazzpodium.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://jazzpodium.de/" />
<link rel='shortlink' href='https://jazzpodium.de/' />
<link rel="alternate" type="application/json+oembed" href="https://jazzpodium.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fjazzpodium.de%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jazzpodium.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fjazzpodium.de%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://jazzpodium.de/wp-content/uploads/2015/12/cropped-JP-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jazzpodium.de/wp-content/uploads/2015/12/cropped-JP-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jazzpodium.de/wp-content/uploads/2015/12/cropped-JP-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://jazzpodium.de/wp-content/uploads/2015/12/cropped-JP-512-270x270.png" />
<link rel="stylesheet" id="et-core-unified-2453-cached-inline-styles" href="https://jazzpodium.de/wp-content/et-cache/2453/et-core-unified-2453-16710997881135.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-2558-2453-cached-inline-styles" href="https://jazzpodium.de/wp-content/et-cache/2453/et-core-unified-tb-2558-2453-16710997881135.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">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</style></head>
<body class="home page-template-default page page-id-2453 et-tb-has-template et-tb-has-footer et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="90">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="https://jazzpodium.de/">
					<img src="https://jazzpodium.de/wp-content/uploads/2021/01/Logo_Webseite.jpeg" alt="Jazzpodium Verlag" id="logo" data-height-percentage="54" />
				</a>
			</div>
					<div id="et-top-navigation" data-height="90" data-fixed-height="40">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-2894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2894"><a href="https://jazzpodium.de/?page_id=2752">Abonnements</a></li>
<li id="menu-item-2634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2634"><a href="https://jazzpodium.de/?page_id=817">Probeheft</a></li>
<li id="menu-item-2632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2632"><a href="https://jazzpodium.de/?page_id=2424">Anzeigen</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3105"><a>Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-2633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2633"><a href="https://jazzpodium.de/?page_id=1147">Printarchiv</a></li>
	<li id="menu-item-3104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3104"><a target="_blank" rel="noopener" href="https://digital.jazzpodium.de/de/profiles/71f255cdf124/editions">Digitales Archiv</a></li>
</ul>
</li>
<li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a target="_blank" rel="noopener" href="https://digital.jazzpodium.de/de/profiles/71f255cdf124/editions"><span class="et_pb_more_button et_pb_button">JAZZ PODIUM DIGITAL</span></a></li>
</ul>					</nav>
				
				
				
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
		<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="https://jazzpodium.de/">
				<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
	</header> <!-- #main-header -->
<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-2453" class="post-2453 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong><span style="color: #0c768b;">Das JAZZ PODIUM gibt es</span></strong><strong><span style="color: #0c768b;"> seit 1952. </span></strong></h2>
<h2 style="text-align: center;"><strong><span style="color: #0c768b;">Es erscheint </span></strong><strong><span style="color: #0c768b;">6 Mal </span></strong><strong><span style="color: #0c768b;">im Jahr</span></strong><strong><span style="color: #0c768b;"> gedruckt und als E-Paper.<br /></span></strong></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_animated et-waypoint">
				
				
				<a href="https://www.winterjazzkoeln.com/" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/12/JP_Webbanner_Winterjazz2023.gif" alt="" title="" srcset="" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 728px, 100vw" /></span></a>
			</div><div class="et_pb_module et_pb_image et_pb_image_1 et_animated et-waypoint">
				
				
				<a href="https://jazzfestival.multimediadesign.net/" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/11/Muenster_Webbanner_728x90px_v2.jpg" alt="" title="" srcset="https://jazzpodium.de/wp-content/uploads/2022/11/Muenster_Webbanner_728x90px_v2.jpg 728w, https://jazzpodium.de/wp-content/uploads/2022/11/Muenster_Webbanner_728x90px_v2-480x59.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 728px, 100vw" /></span></a>
			</div><div class="et_pb_module et_pb_image et_pb_image_2 et_animated et-waypoint">
				
				
				<span class="et_pb_image_wrap "></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3 et_animated et-waypoint">
				
				
				<a href="https://www.jazzsaalfelden.com/de/3-Tage-Jazz-2023" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/12/3-Tage-Jazz-Banner-Jazzpodium2022.png" alt="" title="" srcset="https://jazzpodium.de/wp-content/uploads/2022/12/3-Tage-Jazz-Banner-Jazzpodium2022.png 5503w, https://jazzpodium.de/wp-content/uploads/2022/12/3-Tage-Jazz-Banner-Jazzpodium2022-1280x158.png 1280w, https://jazzpodium.de/wp-content/uploads/2022/12/3-Tage-Jazz-Banner-Jazzpodium2022-980x121.png 980w, https://jazzpodium.de/wp-content/uploads/2022/12/3-Tage-Jazz-Banner-Jazzpodium2022-480x59.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 5503px, 100vw" /></span></a>
			</div><div class="et_pb_module et_pb_image et_pb_image_4 et_animated et-waypoint">
				
				
				<a href="https://www.jazzfest-bonn.de/" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/11/Bonn-2023Jazzpodium.gif" alt="" title="" srcset="" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 728px, 100vw" /></span></a>
			</div><div class="et_pb_module et_pb_image et_pb_image_5 et_animated et-waypoint">
				
				
				<span class="et_pb_image_wrap "></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_dark" href="https://digital.jazzpodium.de/de/profiles/71f255cdf124/editions/016cff9350bd9fffed45/preview_pages" target="_blank">JAZZ PODIUM 12/22 - 1/23</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="https://jazzpodium.de/wp-content/uploads/2022/11/Inhalt-12-1-22-23.pdf" target="_blank">Inhalt Heft 12/22 - 1/23 ...</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_6">
				
				
				<a href="https://digital.jazzpodium.de/de/profiles/71f255cdf124/editions/016cff9350bd9fffed45/preview_pages/page/3"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/11/Umschlag_JP_12_Cover-scaled.jpg" alt="" title="" srcset="" sizes="" /></span></a>
			</div><div class="et_pb_module et_pb_image et_pb_image_7">
				
				
				<a href="https://metropol-theater-bremen.de/programm/events/the-rat-pack-goes-90s/" target="_blank"><span class="et_pb_image_wrap "></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_2 et_pb_bg_layout_light" href="https://jazzpodium.de/wp-content/uploads/2022/11/Tramont22.pdf" target="_blank">Kolumne 12-1/22-23</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3 et_pb_bg_layout_light" href="https://digital.jazzpodium.de/de/profiles/71f255cdf124/editions/8439da99bf3a9ad65ae0/preview_pages/page/4">Top 3 in JP 12/22-1/23</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_8">
				
				
				<a href="https://jazzpodium.de/wp-content/uploads/2022/11/was-ist-jazz-12-22.pdf" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/11/was-ist-jazz.jpg" alt="" title="" srcset="https://jazzpodium.de/wp-content/uploads/2022/11/was-ist-jazz.jpg 1240w, https://jazzpodium.de/wp-content/uploads/2022/11/was-ist-jazz-980x1386.jpg 980w, https://jazzpodium.de/wp-content/uploads/2022/11/was-ist-jazz-480x679.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1240px, 100vw" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_9">
				
				
				<a href="https://jazzpodium.de/wp-content/uploads/2022/11/Top-3-12-20222.pdf" target="_blank"><span class="et_pb_image_wrap "><img src="https://jazzpodium.de/wp-content/uploads/2022/11/Top3.jpg" alt="" title="" srcset="https://jazzpodium.de/wp-content/uploads/2022/11/Top3.jpg 1240w, https://jazzpodium.de/wp-content/uploads/2022/11/Top3-980x1386.jpg 980w, https://jazzpodium.de/wp-content/uploads/2022/11/Top3-480x679.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1240px, 100vw" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_10">
				
				
				<a href="https://www.jazzfest-bonn.de/" target="_blank"><span class="et_pb_image_wrap "></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_9">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_dark  et_pb_text_align_center">
				
				
				<div class="et_pb_text_inner"><h1 style="text-align: left;"> </h1>
<h1 style="text-align: left;"><span style="color: #8e8687;"><strong>Links zu unseren Mediapartnern</strong></span></h1>
<h2 style="text-align: center;"> </h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_10">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p style="text-align: left;"><span style="color: #8e8687;"><strong></strong><strong></strong><strong></strong><strong><a href="http://laika-records.com" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">Laika</a><br /> <a href="http://hathut.com" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">Hat Hut</a><br /> <a href="http://porgy.at" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">Porgy &amp; Bess</a><br /> </strong><strong></strong><strong><a href="https://ajazz.de/" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">AJAZZ</a></strong></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p><strong><a href="https://www.wolke-verlag.de/" target="_blank" rel="noopener noreferrer" title="Wolke Verlag"><span style="color: #8e8687;">Wolke Verlag</span></a><br /> <span style="color: #8e8687;"> <a href="http://birdland.de" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">Birdland Neuburg</a></span><br /> <span style="color: #8e8687;"> <a href="http://galileomusic.de/content.aspx?webseiteninhaltid=1" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">Galileo</a></span><br /> <span style="color: #808080;"> <a href="http://creativemusic.org" target="_blank" rel="noopener noreferrer" style="color: #808080;"><span style="color: #8e8687;">Creative Music Studio</span></a></span></strong></p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p><strong><span style="color: #8e8687;"><a href="https://www.hathut.com/" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">hathut.com</a></span><br /> <span style="color: #8e8687;"> <a href="http://jazzfestival-neuwied.de" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">jazzfestival-neuwied.de</a></span><br /> <span style="color: #8e8687;"> <a href="http://ingolstaedter-jazztage.de" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">jazztage-inglostadt.de</a></span><br /> <span style="color: #333333;"><a href="http://enjoyjazz.de" target="_blank" rel="noopener noreferrer" style="color: #333333;"><span style="color: #808080;"><span style="color: #8e8687;">enjoyjazz.de</span></span></a></span></strong></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p><strong><span style="color: #8e8687;"><a href="http://laika-records.com" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">laika-records.com</a></span><br /> <span style="color: #8e8687;"> <a href="http://ozellamusic.com" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">ozellamusic.com</a></span><br /> <span style="color: #8e8687;"> <a href="http://jazzecho.de" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">jazzecho.de</a></span><br /> <span style="color: #8e8687;"> <a href="http://universal-music.de" target="_blank" rel="noopener noreferrer" style="color: #8e8687;">universal-music.de</a></span><br /> <span style="color: #808080;"> <a href="http://jazztage-dresden.de" target="_blank" rel="noopener noreferrer" style="color: #808080;"><span style="color: #8e8687;"></span></a></span></strong></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
						</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #333333;"><strong>Jazz Podium Verlags GmbH</strong></span><br class="" /><br class="" /></p>
<div><span style="color: #333333;">Am Neuland 12 </span><br class="" /><span style="color: #333333;">82347 Bernried a.S.</span><br class="" /><span style="color: #333333;">Tel.: 08158 9978488</span></div>
<div><span style="color: #333333;">Fax: 08158 9978490</span></div>
<div><span style="color: #ffffff;"><strong> </strong></span></div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Redaktion:&lt;\/strong&gt;&lt;\/span&gt;&lt;br class=\&quot;\&quot; \/&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;a href=\&quot;mailto:adam.olschewski@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;a href=\&quot;mailto:adam.olschewski@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;redaktion(at)jazzpodium.de&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Aboservice:&lt;br class=\&quot;\&quot; \/&gt;&lt;a href=\&quot;mailto:anzeigen@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;a href=\&quot;mailto:vertrieb@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;a href=\&quot;mailto:vertrieb@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;vertrieb(at)jazzpodium.de&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Veranstaltungskalender:&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;a href=\&quot;mailto:service@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;service(at)jazzpodium.de&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;\/div&gt;&quot;,&quot;hover&quot;:&quot;&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Redaktion:&lt;\/strong&gt;&lt;\/span&gt;&lt;br class=\&quot;\&quot; \/&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;a href=\&quot;mailto:adam.olschewski@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;a href=\&quot;mailto:adam.olschewski@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;span style=\&quot;color: #ffffff;\&quot;&gt;&lt;span style=\&quot;color: #808080;\&quot;&gt;redaktion(at)jazzpodium.de&lt;\/span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Aboservice:&lt;br class=\&quot;\&quot; \/&gt;&lt;a href=\&quot;mailto:anzeigen@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;a href=\&quot;mailto:vertrieb@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;\/a&gt;&lt;\/strong&gt;&lt;a href=\&quot;mailto:vertrieb@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;span style=\&quot;color: #ffffff;\&quot;&gt;&lt;span style=\&quot;color: #808080;\&quot;&gt;vertrieb(at)jazzpodium.de&lt;\/span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;Veranstaltungskalender:&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;a href=\&quot;mailto:service@jazzpodium.de\&quot; style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;&lt;span style=\&quot;color: #ffffff;\&quot;&gt;&lt;span style=\&quot;color: #808080;\&quot;&gt;service(at)jazzpodium.de&lt;\/span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;\/div&gt;\n&lt;div style=\&quot;text-align: left;\&quot;&gt;&lt;span style=\&quot;color: #333333;\&quot;&gt;&lt;strong&gt;&lt;\/strong&gt;&lt;\/span&gt;&lt;\/div&gt;\n&lt;\/div&gt;&quot;}},&quot;slug&quot;:&quot;et_pb_text&quot;}"><div style="text-align: left;"><span style="color: #333333;"><strong>Redaktion:</strong></span><br class="" /><span style="color: #333333;"><strong><a href="mailto:adam.olschewski@jazzpodium.de" style="color: #333333;"></a></strong><a href="mailto:adam.olschewski@jazzpodium.de" style="color: #333333;">redaktion(at)jazzpodium.de</a></span></div>
<div style="text-align: left;"><span style="color: #333333;"><strong></strong></span></div>
<div style="text-align: left;">
<div style="text-align: left;"><span style="color: #333333;"><strong>Aboservice:<br class="" /><a href="mailto:anzeigen@jazzpodium.de" style="color: #333333;"></a></strong></span></div>
<div style="text-align: left;"><span style="color: #333333;"><strong><a href="mailto:vertrieb@jazzpodium.de" style="color: #333333;"></a></strong><a href="mailto:vertrieb@jazzpodium.de" style="color: #333333;">vertrieb(at)jazzpodium.de</a></span></div>
<div style="text-align: left;"><span style="color: #333333;"><strong>Veranstaltungskalender:</strong></span></div>
<div style="text-align: left;"><span style="color: #333333;"><a href="mailto:service@jazzpodium.de" style="color: #333333;"><strong></strong>service(at)jazzpodium.de</a></span></div>
<div style="text-align: left;"></div>
<div style="text-align: left;"><span style="color: #333333;"><strong></strong></span></div>
</div></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_footer et_pb_bg_layout_light" href="https://jazzpodium.de/?page_id=1586">Datenschutz</a>
			</div><div class="et_pb_button_module_wrapper et_pb_button_1_tb_footer_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_footer et_pb_bg_layout_light" href="https://jazzpodium.de/?page_id=820">Impressum</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

				<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_image_0","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_1","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_2","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_3","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_4","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_5","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
			</script>
	<script type='text/javascript' src='https://jazzpodium.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=6.5.5' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/imagesload.js?ver=6.5.5' id='mec-imagesload-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.5.5' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.5.5' id='featherlight-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.5.5' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.5.5' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.5.5' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.5.5' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.5.5' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jazzpodium.de\/index.php?rest_route=\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/jazzpodium.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/jazzpodium.de\/wp-content\/themes\/di-basis\/images","builder_images_uri":"https:\/\/jazzpodium.de\/wp-content\/themes\/di-basis\/includes\/builder\/images","et_frontend_nonce":"6a90f23953","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"803637fdc2","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2453","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/themes/di-basis/js/custom.min.js?ver=4.0.6' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://jazzpodium.de/wp-content/themes/di-basis/core/admin/js/common.js?ver=4.0.6' id='et-core-common-js'></script>
		
	</body>
</html>
